<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#">
	<head>
		<title>Россияне высказались об избиении москвича в метро</title>

        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, maximum-scale=1" />
        <meta name="google-site-verification" content="FpMXY0cYnRtAnEoB_bWM3PBp08eIc33kdmMSNgHLqAI" />
		<meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="yPSe_a-Vl6uaxYGoWR0Ui6eHdQnjyklhK2KCSOquFHaYuPO3wezb4cLo9s8pfiXG0c1HYqyjIkxlD7snrYMjGg==">

        <!-- Icons ans social images -->
        <link rel="icon" href="/img/icons/favicons/favicon.ico" />

        <link rel="apple-touch-icon" href="/img/icons/favicons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" href="/img/icons/favicons/apple-touch-icon-76x76.png" sizes="76x76" />
        <link rel="apple-touch-icon" href="/img/icons/favicons/apple-touch-icon-120x120.png" sizes="120x120" />
        <link rel="apple-touch-icon" href="/img/icons/favicons/apple-touch-icon-152x152.png" sizes="152x152" />
        <script async type="text/javascript" src="//s.luxupcdnc.com/t/pb209803.js"></script>

        <meta property="og:locale" content="ru_RU">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2021-10-07T13:41:59+03:00">
<meta property="article:author" content="REP.ru">
<meta property="article:section" content="Пульс">
<meta property="og:url" content="https://rep.ru/36435/">
<meta name="description" content="">
<meta property="og:description" content="">
<meta property="og:title" content="Россияне высказались об избиении москвича в метро">
<meta name="title" content="Россияне высказались об избиении москвича в метро">
<meta property="og:image" content="https://rep.ru/files/models/news/36435/36435_thumbnail_wide_w510.jpg">
<meta property="vk:image" content="https://rep.ru/files/models/news/36435/36435_thumbnail_wide_w510.jpg">
<link href="/plain/build/site.min.css?v=1510667172" rel="stylesheet">
<link href="/css/rep.css?v=1612337051" rel="stylesheet">
<!--[if lt IE 10]>
<link href="/plain/build/ie9.min.css?v=1467972250" rel="stylesheet">
<![endif]-->
<link href="/iruna/vendor/fotorama/fotorama.css?v=1510178303" rel="stylesheet">
<style>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</style>                <script>(function(){function a(){__clADF__.adxAllowed(0)}var b=window,c=b.document,d=c.getElementsByTagName('head')[0];d||(d=c.createElement('head'),b.appendChild(d)),b.__clADF__={state:0,loaded:0,adxAllowed:function(a){if(1!=this.loaded){n='adfoxAsyncParams',b[n]&&b[n].forEach(function(b){b.params.pk=a}),n1=n+'Scroll',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n1=n+'Adaptive',b[n1]&&b[n1].forEach(function(b){b[0].params.pk=a}),n='Adaptive',b[n]&&b[n].forEach(function(b){b[0].params.pk=a}),this.state=a;var d=document.createElement('script');d.setAttribute('src','https://yastatic.net/pcode/adfox/loader.js'),d.setAttribute('async','async');var e=c.getElementsByTagName('head')[0];e||(e=c.createElement('head'),b.appendChild(e)),e.appendChild(d),this.loaded=1}}};var e=c.createElement('script');e.setAttribute('src','//clickiocdn.com/hbadx/?f=__clADF__&rt='+new Date().getTime()+'&site_id=209803&title='+encodeURIComponent(c.title)+'&r='+encodeURIComponent(c.referrer)),e.setAttribute('async','async'),e.onreadystatechange=function(){'loaded'!=this.readyState&&'complete'!=this.readyState&&setTimeout(a,0)},e.onerror=function(){setTimeout(a,0)},d.appendChild(e),setTimeout(a,3e3)})();</script>

<meta name="yandex-verification" content="28e6cc24add7519f" />
<meta name='wmail-verification' content='34580cd4e949435a122a7c2f91b1aee2' />

<!-- GDPR Consent от АдЛабс -->
<script async="" type="text/javascript" src="//s.luxupcdnc.com/t/consent_209803.js"></script>

<script async src='https://yastatic.net/pcode/adfox/header-bidding.js'></script>
<script>
    const adfoxBiddersMap = {
        'betweenDigital': '871789' , 
        'buzzoola': '880620' ,
    };
    var adUnits = [
        {
            code: 'adfox_16037952584365049',
            codeType: 'combo',
            bids: [
                {
                    bidder: 'betweenDigital',
                    params: {
                        placementId: 3972224,
                    }
                },                {
                    bidder: 'buzzoola',
                    params: {
                        placementId: 1220407,
                    }
                },
            ],
	sizes: [ [ 336,280 ] ] }
    ];
    var userTimeout = 500;
    window.YaHeaderBiddingSettings = {
        biddersMap: adfoxBiddersMap,
        adUnits: adUnits,
        timeout: userTimeout
    };
</script>
<script src='https://yastatic.net/pcode/adfox/loader.js' crossorigin='anonymous' async></script>"	</head>
	<body>
		
		<div class="b-page">
            <!-- Top banner -->
                        <aside class="b-widget b-widget__top">

                <div style= "min-height:100px; border-bottom: 5px solid #0f8899;max-width: 1200px; margin: auto; padding: 10px 20px;">
<!--Расположение: REP № 1 Верх-->
<div id="adfox_150399766992187503"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 247620,
        containerId: 'adfox_150399766992187503',
        params: {
            pp: 'jwq',
            ps: 'cjuh',
            p2: 'fpvw',
            pk: __clADF__.state,
            pke: '1'
        }
    });})(window, 'adfoxAsyncParams');
</script>
</div>
            </aside>
                        <!-- Top banner -->

			<!-- Header -->
<header class="b-header">

    <div class="container">
        <div class="b-header_bar">

            <div class="row row-table">
                <div class="col-xs-6 col-sm-4 col-md-5 col-lg-4 col-vertical-middle">
                                        <a href="/" class="b-header_bar_logo" title="REP&nbsp;&#9658;">
                        <img src="/img/rep-2.svg" alt="REP&nbsp;&#9658;" />
                    </a>
                                    </div>

                <div class="col-xs-6 col-sm-8 col-md-7 col-lg-8 col-vertical-middle">
                    
                                                <div class="article-advt-featured">
                            <a href="https://rep.ru/articles/31892-psiholog-rasskazala-o-prichinah-razvoda-polini-gagarinoj/">
                                <div>
                                    <img class="" src="/files/models/announce/76/76_photo.png" alt="Психолог рассказала о причинах развода Полины Гагариной " />
                                </div>
                                <div>
                                    <div class="article-advt-featured__title">Психолог рассказала о причинах развода Полины Гагариной </div>
                                </div>
                            </a>
                        </div>
                        
                                    </div>
            </div>
        </div>

            </div>

</header>


<!-- Header end -->
                <main class="b-page_main">

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-10 col-lg-offset-1">
                <!-- Main heading -->
                <header class="b-heading b-heading__center">

                    <h1 class="b-heading_title">
                        <a href="/rubric/pulse/" class="b-heading_title_rubric i-icon-after i-rep-after">Пульс</a>
                        Россияне высказались об избиении москвича в метро                    </h1>

                    <div class="b-heading_info">

                        <div class="b-heading_info_author"><a href="#"><a href="/authors/4/">REP.ru</a></a></div>

                        <time class="b-heading_info_date i-icon i-calendar" datetime="2021-10-07T13:41:59+03:00">07.10.2021</time>

                        <span class="b-heading_info_counter i-icon i-eye">39</span>

                                                                                                    
                    </div>

                    <!--$this->render('_share', ['shareLinks' => $shareLinks])-->

                </header>
                <!-- Main heading end -->
            </div>
            <div class="col-xs-12">

                        </div>
        <div class="col-xs-12 col-md-9 col-xl-8">

            <section class="b-main">

                <div class="row">
                    <div class="col-xs-12 col-lg-10 col-lg-offset-2">

                        <!-- WYSIWYG editor -->
                        <article class="b-wysiwyg" data-advert-url="/site/get-text-advert-block/">
                            <figure class="b-note i-icon i-cam">
 </figure>

<figure class="b-figure b-figure__pic">

 <img src="/files/models/widget_picture/49131/49131_photo_w980.jpg" alt="" />

 </figure>
<p>4 октября в Москве на станции метро «Измайловская» трое мужчин избили пассажира, заступившегося за незнакомую девушку. Сейчас пострадавший Роман Ковалев находится в больнице, недавно он опубликовал пост, в котором рассказал о своем состоянии, сообщают «<a href="https://nation-news.ru/663498-stydno-za-tekh-kto-ne-pomog-rossiyane-vyskazalis-ob-izbienii-moskvicha-v-metro" target="_blank" rel="noopener">Народные Новости</a>».</p>
<p>По словам очевидцев, трое агрессивных мужчин зашли в вагон и начали вынуждать пассажиров вставать со своих мест. Одна из девушек не стала молчать, после чего в ее адрес «посыпались» оскорбления. Роман заступился за незнакомку, после чего злоумышленники набросились на него. Преступников поймали во время попытки бегства, а Романа доставили в больницу. По факту происшествия возбуждено уголовное дело.</p>
<p>Ковалев поблагодарил пользователей Сети за поддержку и рассказал, что к работе пока вернуться не сможет, поскольку впереди длительная реабилитация. В комментариях пользователи пожелали Роману скорейшего выздоровления.</p>
<p><em>«Роман, красавчик! Очень стыдно за тех, кто не помог. Здоровья и побед»;</em></p>
<p><em>«Скорейшего Вам выздоровления! Спасибо за неравнодушие!»;</em></p>
<p><em>«Будь здоров, Роман! Спасибо за твой поступок, ты настоящий мужчина!»;</em></p>
<p><em>«Роман, ты достойный человек! Смелый и духовитый! Поправляйся поскорее! Здоровья тебе!»</em> — написали пользователи Сети.</p>                        </article>
                        <!-- WYSIWYG editor end -->
                                                                        <div id="votes_block">
                            <!-- Vote block -->
<div class="b-vote">

    <div class="b-vote_note b-note i-icon i-like">Ваша реакция</div>

    <div class="b-vote_row">

        <div class="b-vote_cell">
                            <a href="#" class="b-vote_item i-icon i-smiley-surprised" data-vote="1">Что?<strong>0%</strong></a>
                    </div>

        <div class="b-vote_cell">
                            <a href="#" class="b-vote_item i-icon i-smiley-angry" data-vote="2">Так нельзя!<strong>0%</strong></a>
                    </div>

        <div class="b-vote_cell">
                            <a href="#" class="b-vote_item i-icon i-smiley-sad" data-vote="3">Грустно<strong>0%</strong></a>
                    </div>

        <div class="b-vote_cell">
                            <a href="#" class="b-vote_item i-icon i-smiley-neutral" data-vote="4">Норм<strong>0%</strong></a>
                    </div>

        <div class="b-vote_cell">
                            <a href="#" class="b-vote_item i-icon i-smiley-default" data-vote="5">Нравится<strong>0%</strong></a>
                    </div>

        <div class="b-vote_cell">
                            <a href="#" class="b-vote_item i-icon i-smiley-lol" data-vote="6">Смешно<strong>0%</strong></a>
                    </div>

        <div class="b-vote_cell">
                            <a href="#" class="b-vote_item i-icon i-smiley-cool" data-vote="7">Круто<strong>0%</strong></a>
                    </div>

    </div>

</div>
<!-- Vote block end -->                        </div>
                        <div class="b-share clear">
                            <div class="b-share_note b-note i-icon i-sharing hidden-xs hidden-sm">Перепост</div>
                            <div class="b-sharing">

    <a class="b-sharing_btn b-sharing_btn__vk e-btn goodshare" data-type="vk" data-url="https://rep.ru/36435/" target="_blank">
        <span class="b-sharing_btn_layout">
            <i class="b-sharing_btn_icon i-icon i-subscribe-vk"></i>
            <strong class="b-sharing_btn_counter likely__counter" data-counter="vk"></strong>
        </span>
    </a>

    <a class="b-sharing_btn b-sharing_btn__fb e-btn goodshare" data-type="fb" data-url="https://rep.ru/36435/" target="_blank">
        <span class="b-sharing_btn_layout">
            <i class="b-sharing_btn_icon i-icon i-subscribe-fb"></i>
            <strong class="b-sharing_btn_counter" data-counter="fb"></strong>
        </span>
    </a>

    <a class="b-sharing_btn b-sharing_btn__tw e-btn goodshare" data-type="tw" data-url="https://rep.ru/36435/" target="_blank">
        <span class="b-sharing_btn_layout" style="width: 60px;">
            <i class="b-sharing_btn_icon i-icon i-subscribe-tw"></i>
<!--            <strong class="b-sharing_btn_counter"></strong>-->
        </span>
    </a>

</div>
                        </div>
                                            </div>
                </div>
            </section>
            <section class="b-main b-main__split hidden-print">
                <!--Расположение: REP № 5.1 Под статьей-->
<div id="adfox_149822002740877735"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 247620,
        containerId: 'adfox_149822002740877735',
        params: {
            pp: 'jxg',
            ps: 'cjuh',
            p2: 'fpvw',
            pk: __clADF__.state,
            pke: '1'
        }
    });})(window, 'adfoxAsyncParams');
</script>            </section>
                        <section class="b-main b-main__split">
                <div id="main-feed">

                    
    <div class="b-feed flex js-masonryGrid">

            
<article class="b-announce col-xs-12 col-sm-6">

            <a class="b-announce_rubric" href="/rubric/health/">Здоровье</a>
        <h2 class="b-announce_title"><a href="/articles/36428-issledovateli-nashli-svyaz-mezhdu-gruppoj-krovi-i-razvitiem-saharnogo-diabeta/">Исследователи нашли связь между группой крови и развитием сахарного диабета</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36428-issledovateli-nashli-svyaz-mezhdu-gruppoj-krovi-i-razvitiem-saharnogo-diabeta/">
        <img class="lazy" data-original="/files/models/news/36428/36428_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>

            
<article class="b-announce col-xs-12 col-sm-6">

            <a class="b-announce_rubric" href="/rubric/televidenie/">Телевидение</a>
        <h2 class="b-announce_title"><a href="/articles/36420-aktrisa-yuliya-peresild-i-rezhisser-klim-shipenko-otpravilis-na-mks-radi-semok-filma/">Актриса Юлия Пересильд и режиссер Клим Шипенко отправились на МКС ради съемок фильма</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36420-aktrisa-yuliya-peresild-i-rezhisser-klim-shipenko-otpravilis-na-mks-radi-semok-filma/">
        <img class="lazy" data-original="/files/models/news/36420/36420_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>

            
<article class="b-announce col-xs-12 col-sm-6">

            <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <h2 class="b-announce_title"><a href="/articles/36414-aktrisa-yuliya-peresild-i-rezhisser-klim-shipenko-otpravyatsya-v-kosmos-v-pryamom-efire/">Актриса Юлия Пересильд и режиссер Клим Шипенко отправятся в космос в прямом эфире</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36414-aktrisa-yuliya-peresild-i-rezhisser-klim-shipenko-otpravyatsya-v-kosmos-v-pryamom-efire/">
        <img class="lazy" data-original="/files/models/news/36414/36414_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>

            
<article class="b-announce col-xs-12 col-sm-6">

            <a class="b-announce_rubric" href="/rubric/pulse/">Пульс</a>
        <h2 class="b-announce_title"><a href="/articles/36398-mediagruppa-patriot-i-portal-chs-info-obyavili-o-nachale-sotrudnichestva/">Медиагруппа «Патриот» и портал «ЧС-ИНФО"объявили о начале сотрудничества</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36398-mediagruppa-patriot-i-portal-chs-info-obyavili-o-nachale-sotrudnichestva/">
        <img class="lazy" data-original="/files/models/news/36398/36398_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>

    
            
<article class="b-announce b-announce__lg col-xs-12 col-md-12">

            <a class="b-announce_rubric" href="/rubric/kino/">Кино</a>
        <h2 class="b-announce_title"><a href="/articles/36338-v-sochi-nachalis-semki-filma-pro-cheburashku/">В Сочи начались съемки фильма про Чебурашку</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36338-v-sochi-nachalis-semki-filma-pro-cheburashku/">
        <img class="lazy" data-original="/files/models/news/36338/36338_thumbnail_wide_w780.jpg" alt="" />
    </a>

</article>    
</div>            <aside class="b-widget b-widget__center">
    

<!--Расположение: REP № 6 верх анонсов-->
<div id="adfox_149822007467426733"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 247620,
        containerId: 'adfox_149822007467426733',
        params: {
            pp: 'jwn',
            ps: 'cjuh',
            p2: 'fpvw',
            pk: __clADF__.state,
            pke: '1'
        }
    });})(window, 'adfoxAsyncParams');
</script></aside>        <div class="b-feed flex js-masonryGrid">

            
<article class="b-announce col-xs-12 col-sm-6">

            <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <h2 class="b-announce_title"><a href="/articles/36391-morgenshtern-stanet-vedushim-novogo-teleproekta-na-kanale-sts/">Моргенштерн станет ведущим нового телепроекта на канале СТС</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36391-morgenshtern-stanet-vedushim-novogo-teleproekta-na-kanale-sts/">
        <img class="lazy" data-original="/files/models/news/36391/36391_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>

            
<article class="b-announce col-xs-12 col-sm-6">

            <a class="b-announce_rubric" href="/rubric/health/">Здоровье</a>
        <h2 class="b-announce_title"><a href="/articles/36385-dietolog-rasskazala-komu-stoit-otkazatsya-ot-molochnih-produktov/">Диетолог рассказала, кому стоит отказаться от молочных продуктов</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36385-dietolog-rasskazala-komu-stoit-otkazatsya-ot-molochnih-produktov/">
        <img class="lazy" data-original="/files/models/news/36385/36385_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>

            
<article class="b-announce col-xs-12 col-sm-6">

            <a class="b-announce_rubric" href="/rubric/science/">Наука</a>
        <h2 class="b-announce_title"><a href="/articles/36377-anatolij-vasserman-rasskazal-mogut-li-solnechnie-vspishki-otklyuchit-internet-na-zemle/">Анатолий Вассерман рассказал, могут ли солнечные вспышки отключить Интернет на Земле</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36377-anatolij-vasserman-rasskazal-mogut-li-solnechnie-vspishki-otklyuchit-internet-na-zemle/">
        <img class="lazy" data-original="/files/models/news/36377/36377_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>

            
<article class="b-announce col-xs-12 col-sm-6">

            <a class="b-announce_rubric" href="/rubric/science/">Наука</a>
        <h2 class="b-announce_title"><a href="/articles/36370-s-nachala-2020-goda-rossijskie-vrachi-proveli-15-tisyachi-operatsij-po-peresadke-organov/">С начала 2020 года российские врачи провели 1,5 тысячи операций по пересадке органов</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36370-s-nachala-2020-goda-rossijskie-vrachi-proveli-15-tisyachi-operatsij-po-peresadke-organov/">
        <img class="lazy" data-original="/files/models/news/36370/36370_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>

    
            
<article class="b-announce b-announce__lg col-xs-12 col-md-12">

            <a class="b-announce_rubric" href="/rubric/health/">Здоровье</a>
        <h2 class="b-announce_title"><a href="/articles/36201-gennadij-onishenko-prizval-studentov-otkazatsya-ot-alkogolya-i-vrednoj-edi/">Геннадий Онищенко призвал студентов отказаться от алкоголя и вредной еды</a></h2>

    <a class="b-announce_pic b-announce_pic__stroked" href="/articles/36201-gennadij-onishenko-prizval-studentov-otkazatsya-ot-alkogolya-i-vrednoj-edi/">
        <img class="lazy" data-original="/files/models/news/36201/36201_thumbnail_wide_w780.jpg" alt="" />
    </a>

</article>    
</div>            <aside class="b-widget b-widget__center">
    <!--Расположение: REP № 7 середина анонсов-->
<div id="adfox_150732036886389006"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 247620,
        containerId: 'adfox_150732036886389006',
        params: {
            pp: 'jwo',
            ps: 'cjuh',
            p2: 'fpvw',
            pk: __clADF__.state,
            pke: '1'
        }
    });})(window, 'adfoxAsyncParams');
</script></aside>    

                </div>

                <footer class="b-page_main_footer">

                    <a href="/news/load-more/?inner=1" class="e-btn e-btn_md e-btn_lightGray js-loading-on-require" data-page="1"><span class="e-btn_darkCyan">Больше новостей</span></a>

                </footer>

            </section>
                    </div>
                <div class="col-xs-12 col-md-3 col-xl-4 col-right">

            <aside class="b-aside">

                
                <div class="hidden-xs hidden-sm">

                    <aside class="b-widget b-widget__center">
    <div class="box-wrapper">
	<div class="b__adv-box">
		<h5 class="adv-box_header">
			Специалисты на <span class="adv-box_logo">PROFI.RU:</span>
		</h5>
		<table class="adv-box_content">
			<tr>
				<td>
					<a class="adv-box_link" href="https://profi.ru/buhgaltery_i_yuristy/jurist/">
						Услуги юристов
					</a>
				</td>
			</tr>
			<tr>
				<td>
					<a class="adv-box_link" href="https://profi.ru/raznoe/realtor/">
						Услуги риелторов
					</a>
				</td>
			</tr>
			<tr>
				<td>
					<a class="adv-box_link" href="https://profi.ru/remont/design/dizain-interiera/">
						Дизайн интерьера
					</a>
				</td>
			</tr>
		</table>
	</div>
</div>
<style>
.box-wrapper{
	padding-top: 0 !important;
	margin-bottom: 20px;
}

.b__adv-box{
	background-color: white;
	border: 2px solid #c00027;
	border-radius: .3125em;
	width: 100%;
	height: 100%;
	padding: .4375em;
	overflow: hidden;
	box-sizing: border-box;
}

.b__adv-box .adv-box_header{
	text-align: center;
	font-size: 1.6em;
	font-weight: 700;
	padding: .5em 0;
	margin: 0;
	color: #33363b
}

.b__adv-box .adv-box_logo{
	font-weight: 700;
	text-transform: uppercase;
	color: #c00027;
}

.b__adv-box .adv-box_content{
	font-size: 1.5em;
	font-weight: normal;
	width: 100%;
	box-sizing: border-box;
	color: #33363b;
	padding-bottom: 10px;
}

.adv-box_content td{
	text-align: center;
	padding-bottom: 3px;
}

.adv-box_content td:first-child{
	font-size: .8em;
	max-width: 14em;
	overflow: hidden;
}

.b__adv-box .adv-box_content a{
	color: #33363b;
	text-decoration: none;
	line-height: .7em;
	border-bottom: 1px solid #dddddd;
	line-height: 1.1em;
}
</style>




<div style="min-height:600px;">
<!--Расположение: REP № 2 Правая колонка верх-->
<div id="adfox_149848097906832131"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 247620,
        containerId: 'adfox_149848097906832131',
        params: {
            pp: 'jwj',
            ps: 'cjuh',
            p2: 'fpvw',
            pk: __clADF__.state,
            pke: '1'
        }
    });})(window, 'adfoxAsyncParams');
</script>
</div></aside>
                    <div class="b-aside_heading">
    <h3 class="b-aside_heading_title i-icon-after">Самое читаемое</h3>
</div>

<div class="b-feed" id="aside-most-popular">
    <article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/science/">Наука</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/36370-s-nachala-2020-goda-rossijskie-vrachi-proveli-15-tisyachi-operatsij-po-peresadke-organov/">С начала 2020 года российские врачи провели 1,5 тысячи операций по пересадке органов</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/36370-s-nachala-2020-goda-rossijskie-vrachi-proveli-15-tisyachi-operatsij-po-peresadke-organov/">
        <img src="/files/models/news/36370/36370_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/36391-morgenshtern-stanet-vedushim-novogo-teleproekta-na-kanale-sts/">Моргенштерн станет ведущим нового телепроекта на канале СТС</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/36391-morgenshtern-stanet-vedushim-novogo-teleproekta-na-kanale-sts/">
        <img src="/files/models/news/36391/36391_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/obzor/">Обзор</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/2373-kosmicheskij-bit-kak-kosmonavti-edyat-chistyat-zubi-spyat-hodyat-v-tualet-spyat-i-razvlekayutsya-v-nevesomosti/">Космический быт: как космонавты едят, чистят зубы, спят, ходят в туалет, спят и развлекаются в невесомости?</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/2373-kosmicheskij-bit-kak-kosmonavti-edyat-chistyat-zubi-spyat-hodyat-v-tualet-spyat-i-razvlekayutsya-v-nevesomosti/">
        <img src="/files/models/news/2373/2373_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/health/">Здоровье</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/36385-dietolog-rasskazala-komu-stoit-otkazatsya-ot-molochnih-produktov/">Диетолог рассказала, кому стоит отказаться от молочных продуктов</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/36385-dietolog-rasskazala-komu-stoit-otkazatsya-ot-molochnih-produktov/">
        <img src="/files/models/news/36385/36385_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/pulse/">Пульс</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/36352-mediagruppa-patriot-i-pervoistochnik-obyavili-o-nachale-sotrudnichestva/">Медиагруппа «Патриот» и «Первоисточник» объявили о начале сотрудничества</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/36352-mediagruppa-patriot-i-pervoistochnik-obyavili-o-nachale-sotrudnichestva/">
        <img src="/files/models/news/36352/36352_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>


</div>


                    <aside class="b-widget b-widget__center">
    <div style="height:600px;">
<!--Расположение: REP № 3 Правая колонка под ТОПом-->
<div id="adfox_149848100934225827"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 247620,
        containerId: 'adfox_149848100934225827',
        params: {
            pp: 'jwk',
            ps: 'cjuh',
            p2: 'fpvw',
            pk: __clADF__.state,
            pke: '1'
        }
    });})(window, 'adfoxAsyncParams');
</script>
<br><br>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?149"></script>
</div>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 4, wide: 1, no_cover: 1, height: "500"}, 133813072);
</script></aside>
                    <div class="b-aside_heading">
                        <h3 class="b-aside_heading_title i-icon-after">Главное</h3>
                    </div>

                    <div class="b-feed" id="aside-feed">
                            <article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/33301-edita-peha-ni-s-kem-ne-obshaetsya-iz-za-problem-so-zdorovem/">Эдита Пьеха ни с кем не общается из-за проблем со здоровьем</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/33301-edita-peha-ni-s-kem-ne-obshaetsya-iz-za-problem-so-zdorovem/">
        <img src="/files/models/news/33301/33301_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/beauty/">Красота</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/33201-soveti-stilista-kak-sozdat-stilnij-osennij-obraz/">Советы стилиста, как создать стильный осенний образ</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/33201-soveti-stilista-kak-sozdat-stilnij-osennij-obraz/">
        <img src="/files/models/news/33201/33201_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/32994-dakota-rasskazala-kakoj-urok-vinesla-posle-bolezni-koronavirusom/">Дакота рассказала какой урок вынесла после болезни коронавирусом</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/32994-dakota-rasskazala-kakoj-urok-vinesla-posle-bolezni-koronavirusom/">
        <img src="/files/models/news/32994/32994_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/pulse/">Пульс</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/31903-malenkov-otmetil-chto-bolshinstvo-chitatelej-doveryayut-smi-i-blogeram/">Маленков отметил, что большинство читателей доверяют СМИ и блогерам</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/31903-malenkov-otmetil-chto-bolshinstvo-chitatelej-doveryayut-smi-i-blogeram/">
        <img src="/files/models/news/31903/31903_main_image_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/obzor/">Обзор</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22171-pyat-sovetskih-aktris-krasavits-kotorie-ushli-iz-kino-posle-pervih-yarkih-rolej-kak-oni-viglyadyat-i-chem-zanimayutsya-sejchas/">Пять советских актрис-красавиц, которые ушли из кино после первых ярких ролей. Как они выглядят и чем занимаются сейчас</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22171-pyat-sovetskih-aktris-krasavits-kotorie-ushli-iz-kino-posle-pervih-yarkih-rolej-kak-oni-viglyadyat-i-chem-zanimayutsya-sejchas/">
        <img src="/files/models/news/22171/22171_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/iz-zhizni/">Из жизни</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/21995-serezha-okruzhil-ee-zabotoj-shofer-zhenilsya-na-svoej-prestareloj-nachalnitse-i-svel-ee-v-mogilu-radi-dorogih-domov-kvartir-i-zemelnih-uchastkov/">«Сережа окружил ее заботой». Шофер женился на своей престарелой начальнице и свел ее в могилу ради дорогих домов, квартир и земельных участков</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/21995-serezha-okruzhil-ee-zabotoj-shofer-zhenilsya-na-svoej-prestareloj-nachalnitse-i-svel-ee-v-mogilu-radi-dorogih-domov-kvartir-i-zemelnih-uchastkov/">
        <img src="/files/models/news/21995/21995_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/iz-zhizni/">Из жизни</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/21962-vrachi-udivlyalis-kak-ona-tak-dolgo-derzhalas-bolnaya-rakom-devushka-vishla-zamuzh-v-bolnitse-i-skonchalas-cherez-18-chasov-posle-tseremonii/">«Врачи удивлялись, как она так долго держалась». Больная раком девушка вышла замуж в больнице и скончалась через 18 часов после церемонии</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/21962-vrachi-udivlyalis-kak-ona-tak-dolgo-derzhalas-bolnaya-rakom-devushka-vishla-zamuzh-v-bolnitse-i-skonchalas-cherez-18-chasov-posle-tseremonii/">
        <img src="/files/models/news/21962/21962_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/iz-zhizni/">Из жизни</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/21982-devushka-priletela-k-drugu-za-6-tisyach-kilometrov-ot-doma-dlya-igri-v-salochki-rodnie-parnya-pomogli-organizovat-ej-hitrij-plan/">Девушка прилетела к другу за 6 тысяч километров от дома для игры в салочки: родные парня помогли организовать ей хитрый план</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/21982-devushka-priletela-k-drugu-za-6-tisyach-kilometrov-ot-doma-dlya-igri-v-salochki-rodnie-parnya-pomogli-organizovat-ej-hitrij-plan/">
        <img src="/files/models/news/21982/21982_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/iz-zhizni/">Из жизни</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/21941-tak-ya-zabivayu-o-vzroslih-problemah-24-letnyaya-devushka-hodit-v-podguznike-i-soset-sosku-zachem-ona-i-ee-druzya-izobrazhayut-iz-sebya-detej/">«Так я забываю о взрослых проблемах». 24-летняя девушка ходит в подгузнике и сосет соску: зачем она и ее друзья изображают из себя детей?</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/21941-tak-ya-zabivayu-o-vzroslih-problemah-24-letnyaya-devushka-hodit-v-podguznike-i-soset-sosku-zachem-ona-i-ee-druzya-izobrazhayut-iz-sebya-detej/">
        <img src="/files/models/news/21941/21941_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/skandal/">Скандал</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22037-piterskij-rezhisser-pitaetsya-otsudit-u-zvezdi-serialov-doch-on-utverzhdaet-chto-bivshaya-zhena-aktrisa-snimalas-v-porno-i-ne-zanimaetsya-rebenkom/">Питерский режиссер пытается отсудить у звезды сериалов дочь. Он утверждает, что бывшая жена-актриса снималась в порно и не занимается ребенком</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22037-piterskij-rezhisser-pitaetsya-otsudit-u-zvezdi-serialov-doch-on-utverzhdaet-chto-bivshaya-zhena-aktrisa-snimalas-v-porno-i-ne-zanimaetsya-rebenkom/">
        <img src="/files/models/news/22037/22037_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>


    <article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/pulse/">Пульс</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/21874-55-letnyaya-rossiyanka-sutki-provela-v-otkritom-more-na-naduvnom-matrase-trevogu-podnyali-ee-rodstvenniki-kogda-ona-ne-vernulas-v-otel/">55-летняя россиянка сутки провела в открытом море на надувном матрасе: тревогу подняли ее родственники, когда она не вернулась в отель</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/21874-55-letnyaya-rossiyanka-sutki-provela-v-otkritom-more-na-naduvnom-matrase-trevogu-podnyali-ee-rodstvenniki-kogda-ona-ne-vernulas-v-otel/">
        <img src="/files/models/news/21874/21874_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/21931-sin-kazanovi-iz-ulitsi-razbitih-fonarej-stal-samim-vostrebovannim-muzhchinoj-modelyu-molodoj-chelovek-zhivet-v-parizhe-so-svoej-zhenoj/">Сын Казановы из «Улицы разбитых фонарей» стал самым востребованным мужчиной-моделью. Молодой человек живет в Париже со своей женой</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/21931-sin-kazanovi-iz-ulitsi-razbitih-fonarej-stal-samim-vostrebovannim-muzhchinoj-modelyu-molodoj-chelovek-zhivet-v-parizhe-so-svoej-zhenoj/">
        <img src="/files/models/news/21931/21931_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/iz-zhizni/">Из жизни</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/21856-27-letnyaya-devushka-zhivet-v-palatke-iz-za-allergii-u-nee-poyavilis-sereznie-problemi-so-zdorovem-eshe-12-let-nazad-posle-ukusa-klesha/">27-летняя девушка живет в палатке из-за аллергии. У нее появились серьезные проблемы со здоровьем еще 12 лет назад после укуса клеща</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/21856-27-letnyaya-devushka-zhivet-v-palatke-iz-za-allergii-u-nee-poyavilis-sereznie-problemi-so-zdorovem-eshe-12-let-nazad-posle-ukusa-klesha/">
        <img src="/files/models/news/21856/21856_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/pulse/">Пульс</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22136-v-peredvizhnom-zooparke-zhivotnie-umirayut-ot-zhari-i-zhazhdi-v-ih-volerah-net-vodi-a-v-kletkah-gde-oni-lezhat-nikto-ne-ubiraetsya/">В передвижном зоопарке животные умирают от жары и жажды: в их вольерах нет воды, а в клетках, где они лежат, никто не убирается</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22136-v-peredvizhnom-zooparke-zhivotnie-umirayut-ot-zhari-i-zhazhdi-v-ih-volerah-net-vodi-a-v-kletkah-gde-oni-lezhat-nikto-ne-ubiraetsya/">
        <img src="/files/models/news/22136/22136_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22135-nichego-silnee-v-zhizni-ne-hotel-chem-sejchas-seksa-vedushij-programmi-eda-ya-lyublyu-tebya-u-kotorogo-nashli-rak-rasskazal-o-lechenii/">«Ничего сильнее в жизни не хотел, чем сейчас секса». Ведущий программы «Еда, я люблю тебя!», у которого нашли рак, рассказал о лечении</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22135-nichego-silnee-v-zhizni-ne-hotel-chem-sejchas-seksa-vedushij-programmi-eda-ya-lyublyu-tebya-u-kotorogo-nashli-rak-rasskazal-o-lechenii/">
        <img src="/files/models/news/22135/22135_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22132-esli-etot-rebenok-ostanetsya-ya-ostanus-s-toboj-a-esli-net--mi-rasstaemsya-50-letnyaya-alika-smehova-rasskazala-kak-poteryala-rebenka/">«Если этот ребенок останется, я останусь с тобой, а если нет — мы расстаемся». 50-летняя Алика Смехова рассказала, как потеряла ребенка</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22132-esli-etot-rebenok-ostanetsya-ya-ostanus-s-toboj-a-esli-net--mi-rasstaemsya-50-letnyaya-alika-smehova-rasskazala-kak-poteryala-rebenka/">
        <img src="/files/models/news/22132/22132_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/skandal/">Скандал</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22131-lider-sekti-zamorivshaya-do-smerti-golodom-devushku-trebuet-million-rublej-kompensatsii-ot-nee-vse-otreklis-i-ona-vinuzhdena-skrivatsya/">Лидер секты, заморившая до смерти голодом девушку, требует миллион рублей компенсации: от нее все отреклись, и она вынуждена скрываться</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22131-lider-sekti-zamorivshaya-do-smerti-golodom-devushku-trebuet-million-rublej-kompensatsii-ot-nee-vse-otreklis-i-ona-vinuzhdena-skrivatsya/">
        <img src="/files/models/news/22131/22131_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22124-s-detmi-mi-razberemsya-ostavte-nas-v-pokoe-gogen-solntsev-hochet-rebenka-ot-svoej-63-letnej-suprugi/">«С детьми мы разберемся, оставьте нас в покое!». Гоген Солнцев хочет ребенка от своей 63-летней супруги</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22124-s-detmi-mi-razberemsya-ostavte-nas-v-pokoe-gogen-solntsev-hochet-rebenka-ot-svoej-63-letnej-suprugi/">
        <img src="/files/models/news/22124/22124_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/zvezdi/">Звезды</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22119-pevtsa-sergeya-penkina-obokrali-na-million-rublej-poka-on-spal-na-lavochke-no-artist-etu-informatsiyu-otritsaet/">Певца Сергея Пенкина обокрали на миллион рублей, пока он спал на лавочке. Но артист эту информацию отрицает</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22119-pevtsa-sergeya-penkina-obokrali-na-million-rublej-poka-on-spal-na-lavochke-no-artist-etu-informatsiyu-otritsaet/">
        <img src="/files/models/news/22119/22119_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>
<article class="b-announce b-announce__short">

    <div class="b-announce_text">

        <a class="b-announce_rubric" href="/rubric/iz-zhizni/">Из жизни</a>
        <span class="b-announce_title hyphenate">
            <a href="/articles/22116-zhenshinu-propavshuyu-vo-vremya-shtorma-v-otkritom-more-nashli-zhivoj-spustya-poltora-goda-vse-eto-vremya-rodnie-ne-teryali-nadezhdu-najti-ee/">Женщину, пропавшую во время шторма в открытом море, нашли живой спустя полтора года: все это время родные не теряли надежду найти ее</a>
        </span>

    </div>

    <a class="b-announce_pic" href="/articles/22116-zhenshinu-propavshuyu-vo-vremya-shtorma-v-otkritom-more-nashli-zhivoj-spustya-poltora-goda-vse-eto-vremya-rodnie-ne-teryali-nadezhdu-najti-ee/">
        <img src="/files/models/news/22116/22116_thumbnail_wide_w360.jpg" alt="" />
    </a>

</article>



                    </div>

                    <div class="b-widget b-widget__center" id="sticker">
                        <aside class="b-widget b-widget__center">
    <!--Расположение: REP № 4 Небоскреб внизу правой колонки-->
<div id="adfox_15075604467541384"></div>
<script>
    (function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 247620,
        containerId: 'adfox_15075604467541384',
        params: {
            pp: 'jwl',
            ps: 'cjuh',
            p2: 'fpvw',
            pk: __clADF__.state,
            pke: '1'
        }
    });})(window, 'adfoxAsyncParams');
</script></aside>                    </div>

                </div>

            </aside>

        </div>
            </div>
</main>
			<!-- Footer -->
<footer class="b-footer">

    <div class="b-footer_bar">
        <div class="container">

            <div class="row">
                <div class="b-footer_bar_layout row-table">

                    <div class="b-footer_bar_crimson col-xs-5 col-sm-3 col-md-2 col-lg-2 col-vertical-middle">

                        <a href="/" class="b-footer_bar_logo" title="REP&nbsp;&#9658;">
                            <img src="/img/rep.svg" alt="REP&nbsp;&#9658;" />
                        </a>

                    </div>

                    <div class="col-xs-12 col-lg-8 col-vertical-middle hidden-xs hidden-sm hidden-md">

                        <div class="b-footer_bar_menu b-footer_menu">
                            <a href="/pages/ad/">Реклама&nbsp;<i class="i-more i-icon i-rep"></i></a>
                            <a href="/pages/about/">О проекте&nbsp;<i class="i-more i-icon i-rep"></i></a>
                        </div>

                    </div>

                    <div class="col-xs-7 col-sm-9 col-md-10 col-lg-2 col-vertical-middle">

                        <div class="b-footer_bar_search" id="ya-search-form">

<!--                                <form action="https://yandex.ru/search/site/" method="get" target="_self">

                                    <div class="b-footer_bar_search_field js-dropDown-box">

                                        <input type="hidden" name="searchid" value="2287277"/>
                                        <input type="hidden" name="l10n" value="ru"/>
                                        <input type="hidden" name="reqenc" value=""/>
                                        <input type="text" name="query" placeholder="" />
                                        <button type="submit" class="b-footer_bar_search_btn e-btn i-icon i-search"></button>

                                    </div>

                                </form>-->



                                <style type="text/css">
                                    .ya-page_js_yes .ya-site-form_inited_no {
                                        display: none;
                                    }
                                    #ya-search-form .ya-site-form__form .ya-site-form__input-text:focus {
                                        border-color: #cc0066 !important;
                                    }
                                    #ya-site-form0 .ya-site-form__form .ya-site-form__input-text {
                                        background-color: #000000 !important;
                                    }
                                    .b-footer_bar_search .ya-site-form__search-input-layout-r {
                                        top: 3px !important;
                                        right: 5px !important;
                                    }
                                </style>

                            <form action="/search/" method="get" target="_self" accept-charset="utf-8">
                                <div class="ya-site-form__form">
                                    <table class="ya-site-form__wrap" cellpadding="0" cellspacing="0">
                                        <tbody>
                                        <tr>
                                            <td class="ya-site-form__search-wrap">
                                                <table class="ya-site-form__search" cellpadding="0" cellspacing="0">
                                                    <tbody>
                                                    <tr>
                                                        <td class="ya-site-form__search-input">
                                                            <table class="ya-site-form__search-input-layout">
                                                                <tbody>
                                                                <tr>
                                                                    <td class="ya-site-form__search-input-layout-l">
                                                                        <div class="ya-site-form__input">
                                                                            <input name="text" type="search" value="" class="ya-site-form__input-text ya-site-form__input-text_type_hint">
                                                                        </div>
                                                                    </td>
                                                                    <td class="ya-site-form__search-input-layout-r">
                                                                        <input class="ya-site-form__submit" type="button" value="Найти">
                                                                    </td>
                                                                </tr>
                                                                </tbody>
                                                            </table>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td class="ya-site-form__gap">
                                                            <div class="ya-site-form__gap-i"></div>
                                                        </td>
                                                    </tr>
                                                    </tbody>
                                                </table>
                                            </td>
                                        </tr>
                                        </tbody>
                                    </table>
                                </div>
                            </form>
                        </div>

                    </div>

                </div>
            </div>

        </div>
    </div>

    <nav class="b-footer_nav hidden-lg hidden-xl hidden-xxl">
        <div class="container">

            <div class="b-footer_menu">
                <a href="/pages/ad/">Реклама&nbsp;<i class="i-more i-icon i-rep"></i></a>
                <a href="/pages/about/">О проекте&nbsp;<i class="i-more i-icon i-rep"></i></a>
            </div>

        </div>
    </nav>

    <div class="b-footer_copyright">
        <div class="container">

            <p>&copy&nbsp;2021&nbsp;Rep.ru. Все права защищены.<span class="b-footer_copyright_splitter g-crimson hidden-xs">&#124;</span><br class="visible-xs" />Поддержка сайта&nbsp;&mdash; компания &laquo;<a href="https://innoza.ru/" target="_blank">Инноза</a>&raquo;</p>
            <p>
                <a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">
                    Change privacy settings
                </a>
            </p>
        </div>
    </div>

</footer>
<!-- Footer end -->

		</div>

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26431104-2', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-117286-8LmMl';</script>


<!-- Yandex.Metrika counter-->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41151879 = new Ya.Metrika({
                    id:41151879,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41151879" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4519278,
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4519278" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2948228", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2948228;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Yandex.Metrika counter ОБЩИЙ СЧЕТЧИК ВСЕХ НАШИХ САЙТОВ-->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47021043 = new Ya.Metrika({
                    id:47021043,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47021043" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
		<script src="//yastatic.net/jquery/2.1.4/jquery.min.js"></script>
<script src="/assets/55999b4d/yii.js?v=1538251692"></script>
<script src="/js/goodshare/goodshare.min.js?v=1459051076"></script>
<script src="/js/sticky-master/jquery.sticky.min.js?v=1492682229"></script>
<script src="/js/jquery_lazyload-master/jquery.lazyload.min.js?v=1498124336"></script>
<script src="/js/hyphenator.ru.en.min.js?v=1486147521"></script>
<script src="/plain/build/site.min.js?v=2"></script>
<script src="/iruna/vendor/fotorama/fotorama.js?v=1510178303"></script>
<script>jQuery(function ($) {
$('#votes_block').on('click', 'a.b-vote_item', function($e) {
	$e.preventDefault();
	var vote = $(this).data('vote');
	if(vote) {
		$.post('/articles/vote/36435/', {vote: vote}, function(data) {
			if(data && data.success && data.html) {
				$('#votes_block').html(data.html);
			}
		}, 'json');
	}
})

var advertBlocks = [];
var url = $('.b-wysiwyg').data('advert-url');
$.ajax({
    type: 'get',
    url: url,
    async: false,
}).done(function (data) {
    advertBlocks = data; 
});

var counter = 1;
var block = 1;
var paragraphCounter = 1;
$('.b-wysiwyg > p').each(function () {
    if (paragraphCounter == 2 && advertBlocks['secondParagraphBlock']) {
        var self = $(this);
	    self.after('<div class="ad-wrap-2">' + advertBlocks['secondParagraphBlock'] + '</div>');
    }
    
	if ( $(this).offset().top > ( ($(window).height() * counter )) && counter < 10 && ( advertBlocks['otherBlocks'].length > block )) {
	    var self = $(this);
	    
	    self.after('<div class="ad-wrap">' + advertBlocks['otherBlocks'][block - 1] + '</div>');
	    
	    counter += 2;
        block += 1; 
	}
	paragraphCounter += 1;
});
    $("#sticker").sticky({topSpacing:0});
    $("img.lazy").lazyload();
});</script>	</body>
</html>
